Als u problemen heeft met inloggen Zie het Cookie topic !



Het is 15 okt 2019 00:40




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Help, mijn skimmer start niet vanzelf op. 
Auteur Bericht
Nieuw lid
Nieuw lid

Geregistreerd op: 26 jul 2019 09:24
Berichten: 1
Leeftijd: 32
Woonplaats: Utrecht
Bericht Help, mijn skimmer start niet vanzelf op.
Hallo,

Ik heb een Aquamedic DC Runner 3.0 motor met een airwheel voor in een Aquamedic eiwitafschuimer overgekocht.

De verkoper zei dat hij na het schoonmaken niet meer wilde opstarten, maar omdat ik hem samen met veel andere spullen voor een prikkie mee kon nemen heb ik de gok gewaagd.

Als ik het airwheel/impeller tegen de richting in draai, met de stroom erop, voel ik na een paar keer draaien electrische weerstand, als ik hem los laat start hij moeizaam op. Soms moet ik dit een paar keer herhalen.

Zou dit op te lossen zijn door de rotor incl airwheel (€56) the vervangen?

De keramische as ziet er goed uit en het lager ook, alleen lijkt het magnetisch veld niet in orde te zijn.

Iemand hier ervaring mee?


26 jul 2019 09:36
Profiel Share on FacebookShare on TwitterShare on Google+
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
  • Advertisement


Powered by phpBB3 © phpBB Group.
Designed by Martin Schipper for Zeewaterforum.
phpBB.nl Vertaling